HILFE! (RC-Network)

Alles, was sonst nirgends rein passt
Antworten
Benutzeravatar
Wimh
Beiträge: 26
Registriert: Sa 26. Jan 2013, 15:46
Wohnort: Vliermaal, Belgien

HILFE! (RC-Network)

Beitrag von Wimh »

Wenn ich beim RC-network versuche bilder "gross" zu ziegen lassen und wenn ich das ein moderator melden will oder ein PM schreiben oder beitrag schreiben will will krieg ich immer dieses zu sehen :

Systemmitteilung
Wim, Sie haben keine Rechte, um auf diese Seite zuzugreifen. Folgende Gründe könnten z.B. dafür verantwortlich sein:

Sie versuchen, den Beitrag eines anderen Benutzers zu ändern oder auf administrative Funktionen zuzugreifen. Überprüfen Sie bitte in den Forenregeln, ob Sie diese Aktion ausführen dürfen.
Wenn Sie versucht haben, einen Beitrag zu schreiben, kann es sein, dass Ihr Benutzerkonto deaktiviert wurde oder noch aktiviert werden muss.

Das ist so seitdem ich mein email und passwort geandert habe. Wie lasst sich das andern???
Wim
Belgien

Benutzeravatar
mario
Administrator
Beiträge: 1005
Registriert: Sa 30. Jun 2012, 21:34
Wohnort: Overath
Kontaktdaten:

Re: HILFE! (RC-Network)

Beitrag von mario »

Hallo Wim,

du weißt schon, dass du hier im Thermik-Board bist, oder? :shock:
Mal Spaß beiseite. Das kann dir wohl nur der Support von RCN sagen. Vielleicht geht ja
http://www.rc-network.de/forum/sendmessage.php
bei dir trotz der Probleme.
Alternativ, wenn gar nichts anderes mehr geht, gibt es auch noch die E-Mailadresse
verein@rc-network.de

Viel Erfolg :thumbup:
Mario
Bild

Baui

Re: HILFE! (RC-Network)

Beitrag von Baui »

abmelden und neu anmelden !?

Benutzeravatar
Wimh
Beiträge: 26
Registriert: Sa 26. Jan 2013, 15:46
Wohnort: Vliermaal, Belgien

Re: HILFE! (RC-Network)

Beitrag von Wimh »

mario hat geschrieben:Hallo Wim,

du weißt schon, dass du hier im Thermik-Board bist, oder? :shock:
Mal Spaß beiseite. Das kann dir wohl nur der Support von RCN sagen. Vielleicht geht ja
http://www.rc-network.de/forum/sendmessage.php
bei dir trotz der Probleme.
Alternativ, wenn gar nichts anderes mehr geht, gibt es auch noch die E-Mailadresse
verein@rc-network.de

Viel Erfolg :thumbup:
Mario

Danke, aber beim abschicken :

Systemmitteilung
Ungültige Weiterleitungs-URL (viewtopic.php?f=20&t=1438)

?????

edit: adresse in 2ten browser manuell eingegeben, damit hat es geklappt...
Zuletzt geändert von Wimh am Mi 17. Sep 2014, 21:14, insgesamt 1-mal geändert.
Wim
Belgien

Benutzeravatar
Wimh
Beiträge: 26
Registriert: Sa 26. Jan 2013, 15:46
Wohnort: Vliermaal, Belgien

Re: HILFE! (RC-Network)

Beitrag von Wimh »

Baui hat geschrieben:abmelden und neu anmelden !?
hilft nicht...
Wim
Belgien

Benutzeravatar
Koarl
Beiträge: 1356
Registriert: Mi 21. Sep 2011, 18:20

Re: HILFE! (RC-Network)

Beitrag von Koarl »

Auf aktualisieren klicken vielleicht?

Bernd H

Re: HILFE! (RC-Network)

Beitrag von Bernd H »

Derartige Probleme hab ich im rcn auch mit firefox und win I Net Explorer.
wenn ich länger als ~5 Minuten an einem Text tippe gehts los ... bei Abschicken sie müssen in diesem Forum angemeldet sein etc.
Ich lass es dann meisitens beliben das geht auch :lol:

Benutzeravatar
mario
Administrator
Beiträge: 1005
Registriert: Sa 30. Jun 2012, 21:34
Wohnort: Overath
Kontaktdaten:

Re: HILFE! (RC-Network)

Beitrag von mario »

Hallo Wimh,

das hört sich aber sehr danach an, als ob dein Computer und/oder dein Browser Probleme hat.
Ich würde hier erstmal mit einer Antivirus CD booten und nach Schadsoftware suchen.
Danach im Browser alle lokalen Caches, Cookies, etc. löschen.
Eventuell den Browser auch auf die neuste Version aktualisieren.


Grüße
Mario
Bild

Benutzeravatar
Wimh
Beiträge: 26
Registriert: Sa 26. Jan 2013, 15:46
Wohnort: Vliermaal, Belgien

Re: HILFE! (RC-Network)

Beitrag von Wimh »

hat nichts mit PC zu tun, habe das auf 8 verschiedene Pc's und 2 tablets, 4 browsers....

Schon 2 berichte geschickt ohne reaktion...
Forenrechte
Neue Themen erstellen: Nein
Themen beantworten: Nein
Anhänge hochladen: Nein
Beiträge bearbeiten: Nein
BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Nutzungsregeln
aktualisieren , cookies etc. hilft auch nichts, ausser einloggen und lesen geht einfach nichts mehr
Wim
Belgien

Benutzeravatar
Nurflügelfan
Moderator
Beiträge: 1400
Registriert: Mi 16. Feb 2011, 14:04
Wohnort: Kaufbeuren

Re: HILFE! (RC-Network)

Beitrag von Nurflügelfan »

Kann es sein das du vielleicht nach dem ändern deiner E-Mail erst wieder freigeschaltet werden musst?!

Grüße, Max.

Benutzeravatar
christianka6cr
Team
Beiträge: 9726
Registriert: Do 13. Mai 2010, 23:18
Wohnort: 79379, aber am liebsten mit dem Camper zum Fliegen in den Bergen
Kontaktdaten:

Re: HILFE! (RC-Network)

Beitrag von christianka6cr »

Moin

Irgendwie klingt das ja eher, als hätte dich da jemand gesperrt!? ...und auf Mails reagiert niemand?

Gruß Christian
Segelfliegen. Wo Motorkraft durch Intelligenz und Können ersetzt wird.

Benutzeravatar
Wimh
Beiträge: 26
Registriert: Sa 26. Jan 2013, 15:46
Wohnort: Vliermaal, Belgien

Re: HILFE! (RC-Network)

Beitrag von Wimh »

Nurflügelfan hat geschrieben:Kann es sein das du vielleicht nach dem ändern deiner E-Mail erst wieder freigeschaltet werden musst?!

Grüße, Max.
genau, aber ich krieg kein freischaltmail. Man hat mich heute geantwortet und ein neuen mail geschickt, auch diesen hab ich nicht und kan mich somit nicht freischalten ...
Wim
Belgien

Bernd H

Re: HILFE! (RC-Network)

Beitrag von Bernd H »

vieleicht im Spam Ordner?

Benutzeravatar
Wimh
Beiträge: 26
Registriert: Sa 26. Jan 2013, 15:46
Wohnort: Vliermaal, Belgien

Re: HILFE! (RC-Network)

Beitrag von Wimh »

Leider nicht, hat man mich heute von RC-Network auch gefragt.

aber mit eine andere emailadresse hat's geklappt:
Forenrechte
Neue Themen erstellen: Ja
Themen beantworten: Ja
Anhänge hochladen: Ja
Beiträge bearbeiten: Ja
BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Nutzungsregeln
Jetzt hab ich auch auf alle Foren den gleichen Usernamen...
aber eigentlich wollte ich auch überall dieselbe Mailadresse... Mit eine Live Adresse gibt es scheinbar Probleme...
Wim
Belgien

Bernd H

Re: HILFE! (RC-Network)

Beitrag von Bernd H »

live.com? da kommen die mails schon mal mit 3 tagen verspätung an... spam geht da immer schneller :P

Antworten